How to install blobby-server on Debian 9 (Stretch)