How to install blobby on Debian 9 (Stretch)