How to install blobandconquer-data on Debian 9 (Stretch)