How to remove blimps-utils from Debian 9 (Stretch)