How to install blends-dev on Debian 9 (Stretch)