How to install bld-tools on Debian 9 (Stretch)