How to remove blcr-util from Debian 9 (Stretch)