How to install blcr-util on Debian 9 (Stretch)