How to install bilibop-rules on Debian 9 (Stretch)