How to install berkshelf-api on Debian 9 (Stretch)