How to install barbican-worker on Debian 9 (Stretch)