How to remove barbican-api from Debian 9 (Stretch)