How to install barbican-api on Debian 9 (Stretch)