How to install banshee-extension-ampache on Debian 9 (Stretch)