How to install axiom-databases on Debian 9 (Stretch)