How to install auto-multiple-choice-common on Debian 9 (Stretch)