How to install auto-complete-el on Debian 9 (Stretch)