How to install audacious-plugins-data on Debian 9 (Stretch)