How to install audacious-plugins on Debian 9 (Stretch)