How to install ats2-lang on Debian 9 (Stretch)