How to install ats-lang-anairiats on Debian 9 (Stretch)