How to install aterm-ml on Debian 9 (Stretch)