How to install at-spi2-core on Debian 9 (Stretch)