How to install astromenace on Debian 9 (Stretch)