How to install aspell-te on Debian 9 (Stretch)