How to install aspell-it on Debian 9 (Stretch)