How to remove aspell-gl-minimos from Debian 9 (Stretch)