How to install aspell-gl-minimos on Debian 9 (Stretch)