How to install aspell-eu on Debian 9 (Stretch)