How to install aspell-de on Debian 9 (Stretch)