How to install aspell-cy on Debian 9 (Stretch)