How to install aspell-am on Debian 9 (Stretch)