How to install aqsis on Debian 9 (Stretch)