How to remove aptly from Debian 9 (Stretch)