How to install apt-rdepends on Debian 9 (Stretch)