How to install appstream-util on Debian 9 (Stretch)