How to install appstream-doc on Debian 9 (Stretch)