How to install apitrace-gui on Debian 9 (Stretch)