How to install apitrace on Debian 9 (Stretch)