How to install apertium-fra-cat on Debian 9 (Stretch)