How to install apertium-eo-es on Debian 9 (Stretch)