How to install apertium-en-es on Debian 9 (Stretch)