How to install apertium-apy on Debian 9 (Stretch)