How to install apcupsd on Debian 9 (Stretch)