How to install antlr4-doc on Debian 9 (Stretch)