How to install antlr3.2 on Debian 9 (Stretch)