How to install anthy-common on Debian 9 (Stretch)