How to install android-libsparse on Debian 9 (Stretch)