How to remove amule-gnome-support from Debian 9 (Stretch)