How to install amule-gnome-support on Debian 9 (Stretch)